<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
	<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122836564-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-122836564-1');
</script>

<meta name="google-site-verification" content="Ut3aKeeRfBgaLb-Sn1BX47Tw3x3C7HJup0TAQfQbNs8" />

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>


<script type='text/javascript'>
	googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping().
		addSize([728, 0], [728, 90]).
		addSize([0, 0], [320, 50]).
		build();

		googletag.defineSlot('/18345437/Header_Homepage_728x90', [[320, 50], [728, 90]], 'div-gpt-ad-1441641940619-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
		googletag.defineSlot('/18345437/18345437', [320, 50], 'div-gpt-ad-1441641940619-1').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>

<!-- GENERAL HEADER -->
<title>Cult MTL | Sunday, Jan. 27</title>
<meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
<meta content="black" name="apple-mobile-web-app-status-bar-style">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->

<!-- THEME OPTIONS -->
        
        <!-- DYNAMIC HEAD -->
        	<!-- NATIVE HEADER STUFF -->

		
		<meta name='description' content='Cult(ure) in the city'>
		<meta charset="UTF-8">
		<link rel="pingback" href="https://cultmtl.com/xmlrpc.php" />

	<!-- FAVICON -->

		<link rel="apple-touch-icon" sizes="57x57" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="114x114" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="72x72" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="144x144" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="60x60" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="120x120" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="76x76" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="152x152" href="https://cultmtl.com/wp-content/themes/scene/img/favicons/apple-touch-icon-152x152.png">

		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="favicons/mstile-144x144.png">
		 
		<link rel="shortcut icon" href="https://cultmtl.com/wp-content/uploads/2015/09/logo-64x643.png" />

		
	<!-- USER FONTS -->

		<link href='https://fonts.googleapis.com/css?family=Cabin' rel='stylesheet' type='text/css'>		<link href='https://fonts.googleapis.com/css?family=Old+Standard+TT' rel='stylesheet' type='text/css'>				<link href='https://fonts.googleapis.com/css?family=Cabin' rel='stylesheet' type='text/css'>		<link href='https://fonts.googleapis.com/css?family=Cabin:700' rel='stylesheet' type='text/css'>		<link href='https://fonts.googleapis.com/css?family=Cabin:italic' rel='stylesheet' type='text/css'>		<link href='https://fonts.googleapis.com/css?family=Cabin' rel='stylesheet' type='text/css'>		
	<!-- OPEN GRAPH -->

		
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://cultmtl.com/2019/01/sunday-jan-27-2/"/>
			<meta property="og:site_name" content="Cult MTL" />

								<meta property="og:title" content="Sunday, Jan. 27" />
				
								<meta property="og:description" content="

Xavier Wulf

Nouveau Palais’ East Plateau location is hosting the third edition of Art@Nouveau Palais today. An expo entitled Head Space by Amanda Durepos will be on display. 4764 Papineau, 1 p.m.–6 p.m.

The Redpath Museum’s Sunday Documentary series is screening Melissa Tapper Goldman’s Subjectified: Nine young women talk about ..."/>
				
								<meta property="og:image" content="https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf.jpg" />
				
		
		<!-- WORDPRESS MAIN HEADER CALL -->
		
<style type='text/css'>li.lgf-item{width:156px;} li.lgi-item{width:156px}</style>
		<style type="text/css">
			li.lazyest_random, li.lazyest_recent { list-style-type: none; }
			.lazyest_random_slideshow_item, .lazyest_recent_slideshow_item { position:relative }
			.lazyest_random_slideshow_item div.lg_thumb, .lazyest_recent_slideshow_item div.lg_thumb { position:absolute; top:0; left:0; z-index:8; }
			.lazyest_random_slideshow_item div.lg_thumb.active, .lazyest_recent_slideshow_item div.lg_thumb.active { z-index:10; }
			.lazyest_random_slideshow_item div.lg_thumb.last-active, .lazyest_recent_slideshow_item div.lg_thumb.last-active { z-index:9; }
			.lazyest_recent_slideshow_item span.args { display: none; }
		</style>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cult MTL &raquo; Feed" href="https://cultmtl.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cult MTL &raquo; Comments Feed" href="https://cultmtl.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cultmtl.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://cultmtl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='scene_widgets_plugin_style-css'  href='https://cultmtl.com/wp-content/plugins/scene-widgets-plugin/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://cultmtl.com/wp-content/themes/scene/css/normalize.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-flexslider-style-css'  href='https://cultmtl.com/wp-content/themes/scene/css/flexslider.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-font-awesome-style-css'  href='https://cultmtl.com/wp-content/themes/scene/css/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-owl-carousel-style-css'  href='https://cultmtl.com/wp-content/themes/scene/js/owl-carousel/owl.carousel.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-mosaic-style-css'  href='https://cultmtl.com/wp-content/themes/scene/css/mosaic.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-sidr-style-css'  href='https://cultmtl.com/wp-content/themes/scene/css/jquery.sidr.light.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-mediaelementplayer-style-css'  href='https://cultmtl.com/wp-content/themes/scene/js/media/mediaelementplayer.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-style-css'  href='https://cultmtl.com/wp-content/themes/scene/js/fancybox/jquery.fancybox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-buttons-style-css'  href='https://cultmtl.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-thumbs-style-css'  href='https://cultmtl.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-thumbs.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cultmtl.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='canon-composer-theme-style-css'  href='https://cultmtl.com/wp-content/themes/scene/css/composer-theme-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://cultmtl.com/wp-content/themes/scene/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_style-css'  href='https://cultmtl.com/wp-content/themes/scene/css/responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='fullwidth_style-css'  href='https://cultmtl.com/wp-content/themes/scene/css/full.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://cultmtl.com/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sceneDefault-css-css'  href='https://cultmtl.com/wp-content/themes/scene/css/royalslider-custom-skins/scene-default/scene-default.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rsUni-css-css'  href='https://cultmtl.com/wp-content/plugins/new-royalslider/lib/royalslider/skins/universal/rs-universal.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyest-style_0-css'  href='https://cultmtl.com/wp-content/plugins/lazyest-gallery/themes/lazyest-style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lazyest-style_1-css'  href='https://cultmtl.com/wp-content/plugins/lazyest-gallery/css/_slideshow.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lazyest-style_2-css'  href='https://cultmtl.com/wp-content/plugins/lazyest-gallery/css/_ajax.css?ver=4.9.9' type='text/css' media='all' />

	<style type="text/css">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</style>


<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/18345437\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2019","01","sunday-jan-27-2"],"Category":["To-Do List"],"Tag":["Amanda Durepos","Cin\u00e9club Film Society","Citizen Kane","Club du Choro de Montr\u00e9al","Dave Lost","Liz Singh","Lux Magna","Lux Magna Festival","Mahalia Melts in the Rain","Melissa Tapper Goldman","Montreal","Nouveau Palais","Orson Welles","Pixinguinha","Shades Lawrence","Subjectified","The Lower Plateau","things to do","To-Do List","We Are the Light","Xavier Wulf"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://cultmtl.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cultmtl.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cultmtl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lighting up the night' href='https://cultmtl.com/2019/01/we-are-the-light-lux-magna/' />
<link rel="canonical" href="https://cultmtl.com/2019/01/sunday-jan-27-2/" />
<link rel='shortlink' href='https://cultmtl.com/?p=172732' />
<link rel="alternate" type="application/json+oembed" href="https://cultmtl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultmtl.com%2F2019%2F01%2Fsunday-jan-27-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cultmtl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultmtl.com%2F2019%2F01%2Fsunday-jan-27-2%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:40% !important;}.rp4wp_component_3{height:20% !important;}.rp4wp_component_4{height:40% !important;}.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:40% !important;}.rp4wp_component_3{height:20% !important;}.rp4wp_component_4{height:40% !important;}.rp4wp-related-posts {  padding: 0.5rem;  box-sizing: border-box;}.rp4wp-col:before {  display:none;}.rp4wp_component {  padding-bottom: 0.5rem !important;}.rp4wp-related-post h3 {  font-size: 2rem;  color: black;  text-transform: uppercase;  border-top: 1px solid black;  padding-top: 2rem;}.rp4wp_component_title a {  font-size: 1.1rem;  line-height: 1.5;  color: #f65486;}.rp4wp_component_title a:hover {  color: black;}.rp4wp_component_excerpt p {  margin: 0;}.rp4wp-posts-list,.rp4wp-posts-list li {  margin: 0 !important;  padding: 0 !important;}.rp4wp_component_image a {    max-height: 250px;    overflow: hidden;    border: 1px solid black;}.rp4wp_component_image a img {    border: none;}
</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://cultmtl.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>



<div style="text-align: center;">
<!-- /18345437/Header_Homepage_728x90 -->
<div id='div-gpt-ad-1441641940619-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441641940619-0'); });
</script>
</div>
</div>







    <body class="post-template-default single single-post postid-172732 single-format-standard skin-2 wpb-js-composer js-comp-ver-4.5.3 vc_responsive">
		<!-- Jer was here -->
        <!-- MAINTENANCE MODE -->
        
        <!-- HEADER -->
		<!-- HEADER -->
		<div class="sticky-header-wrapper clearfix">

    	<!-- Pre Header Area -->
    	<div class="outter-wrapper pre-header-area header-style-3 ">
    		<div class="wrapper clearfix">
    		
				<div class="pre-header-left left">

											<!-- WORDPRESS MENU: SECONDARY MENU -->
						
				</div>
    		
				<div class="pre-header-right right">

					
	<ul class="social-links boxy">

						<li><a href="https://www.facebook.com/Cultmtl?fref=ts" target='_blank'><em class="fa fa-facebook"></em></a></li>
							<li><a href="https://twitter.com/cultmtl" target='_blank'><em class="fa fa-twitter"></em></a></li>
							<li><a href="https://instagram.com/cultmtl/" target='_blank'><em class="fa fa-instagram"></em></a></li>
			
	</ul>
				</div>
    		
			</div>	
		</div> 
		
		   	
    	
    	<!-- Header Area -->
    	<div class="outter-wrapper header-area header-style-3 ">
    	
			
    		
    		<div class="wrapper clearfix logo-container">
    			<header>
    				<div class="clearfix">
	    				
							
                                        <div class="logo logo-img"><a href='https://cultmtl.com'><img src='https://cultmtl.com/wp-content/uploads/2015/08/CULTMTLlogoGrey-600x4004-300x200.jpg'' alt='Logo'></a></div>
    				</div>
    			</header>
    		</div>
    	</div>
    	
    	
    	
    	<!-- Post Header Area -->
    	<div class="outter-wrapper nav-container post-header-area header-style-3 canon_sticky">
    	
    		<!-- Start Mobile Menu Icon -->
			<div id="mobile-header" class="">
				<a id="responsive-menu-button" href="#sidr-main">
					<em class="fa fa-bars"></em> Menu
				</a>
			</div>
    		
	    	<div id="navigation" class="clearfix">

				    	    	<ul class="menuHideBtn">
    	    		<li><a id="closebtn" class="fa" href="#">&#xf00d;</a></li>
    	    	</ul>

				<div class="post-header-center centered-menu">
					
											<!-- WORDPRESS MENU: PRIMARY -->
						<nav id="the-primary-menu-container" class="primary-menu-container"><ul id="the-primary-menu" class="primary-menu"><li id="menu-item-76462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76462"><a href="https://cultmtl.com/city-life/">City &#038; Life</a></li>
<li id="menu-item-76461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76461"><a href="https://cultmtl.com/music-nightlife/">Music &#038; Nightlife</a></li>
<li id="menu-item-76460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76460"><a href="https://cultmtl.com/film-tv/">Film &#038; TV</a></li>
<li id="menu-item-76459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76459"><a href="https://cultmtl.com/arts-culture/">Arts &#038; Culture</a></li>
<li id="menu-item-76463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76463"><a href="https://cultmtl.com/category/food-drink/">Food &#038; Drink</a></li>
<li id="menu-item-109079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109079"><a href="https://cultmtl.com/listings/">Music Listings</a></li>
<li id="menu-item-76457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76457"><a href="https://cultmtl.com/photos/">Photo Galleries</a></li>
<li id="menu-item-76456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76456"><a href="https://cultmtl.com/contact/">About/Contact</a></li>
<li id="menu-item-78182" class="toolbar-search-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-78182"><a>Search: <em class="fa fa-search "></em></a></li>
</ul></nav>
				</div>

	    	</div>
    	</div>


	<!-- SEARCH BOX -->

	    <!-- Start Outter Wrapper -->
	    <div class="outter-wrapper search-header-container" data-status="closed">
	        <!-- Start Main Navigation -->
	        <div class="wrapper">
	            <header class="clearfix">

	                <ul class="search_controls">
	                	<li class="search_control_search"><em class="fa fa-search"></em></li>
	                	<li class="search_control_close"><em class="fa fa-times"></em></li>
	                </ul>

	                <form role="search" method="get" id="searchform" action="https://cultmtl.com/">
	                    <input type="text" id="s" class="full" name="s" placeholder="What are you looking for?" />
	                </form>



	            </header>
	        </div>
	        <!-- End Main Navigation -->
	    </div>
	    <!-- End Outter Wrapper -->		        </div>













 







	<!-- BEGIN LOOP -->
	
    	<!-- Start Outter Wrapper -->
    	<div class="outter-wrapper body-wrapper">		
    		<div class="wrapper clearfix">
    			
    			<!-- Main Column -->
    			<div class="col-3-4">


					<!-- FEATURED IMAGE -->
					<div class='featured-media'><div class="mosaic-block circle"><a href="https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf.jpg" class="mosaic-overlay" title="xavier_wulf"></a><div class="mosaic-backdrop"><img src="https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf.jpg" alt="" /></div></div></div>

					<!-- POST -->
					<div id="post-172732" class="clearfix post-172732 post type-post status-publish format-standard has-post-thumbnail hentry category-to-do-list tag-amanda-durepos tag-cineclub-film-society tag-citizen-kane tag-club-du-choro-de-montreal tag-dave-lost tag-liz-singh tag-lux-magna tag-lux-magna-festival tag-mahalia-melts-in-the-rain tag-melissa-tapper-goldman tag-montreal tag-nouveau-palais tag-orson-welles tag-pixinguinha tag-shades-lawrence tag-subjectified tag-the-lower-plateau tag-things-to-do tag-to-do-list tag-we-are-the-light tag-xavier-wulf">

						
						<!-- META -->
														<div class="clearfix single-meta">

			    					<h6 class="meta right"><a class="date" href="https://cultmtl.com/2019/01/27/">January 27, 2019</a></h6>
									<h6 class="feat-1 meta left"><a href="https://cultmtl.com/category/to-do-list/">To-Do List</a></h6>
								</div>	

								

						<!-- TITLE -->
						<h1 class="title">Sunday, Jan. 27</h1>
						
						<div class = "byline">
						<p>By  <a href="https://cultmtl.com/author/cultmtl/" title="Posts by CultMTL" rel="author">CultMTL</a></p>
						</div>
						
						
						 <!-- THE CONTENT -->
						<div class="single-content"><p><img class="alignnone size-full wp-image-172733" src="https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf.jpg" alt="" width="800" height="533" srcset="https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf.jpg 800w, https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf-300x200.jpg 300w, https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf-768x512.jpg 768w, https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf-750x500.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p><strong>Xavier Wulf</strong></p>
<p>Nouveau Palais’ East Plateau location is hosting the third edition of Art@Nouveau Palais today. An <a href="https://www.facebook.com/events/295706007815740/" target="_blank" rel="noopener">expo</a> entitled Head Space by Amanda Durepos will be on display. <em>4764 Papineau, 1 p.m.–6 p.m.</em></p>
<p>The Redpath Museum’s Sunday Documentary series is <a href="https://www.mcgill.ca/redpath/channels/event/sunday-documentary-film-subjectified-291445" target="_blank" rel="noopener">screening</a> Melissa Tapper Goldman’s Subjectified: Nine young women talk about sex. The film gives the perspectives of American women from different backgrounds. <em>859 Sherbrooke W., 2:30 p.m., free</em></p>
<p>The Club du Choro de Montréal is having a <a href="https://www.facebook.com/events/534364730376918/" target="_blank" rel="noopener">jam session</a> at Café Resonance tonight. House musicians will be playing a variety of traditional Brazilian music styles and featuring, in particular, the works of composer Pixinguinha. The Café will also be serving vegan fare. <em>5175A Parc, 5 p.m., $8</em></p>
<p>Orson Welles’ directorial debut <em>Citizen Kane</em> (1941) has often been cited as the best film ever made. Whether you’re an uninitiated skeptic or a fan who’s never seen it on the big screen, a 35mm print is <a href="https://www.facebook.com/events/2298200710412036/" target="_blank" rel="noopener">showing</a> tonight at Cinéma DeSève courtesy of le Cinéclub/the Film Society. <em>1400 de Maisonneuve W., 6:30 p.m., $8/$6 students &amp; seniors</em></p>
<p>On this final day of the Lux Magna festival, Montreal filmmaker Liz Singh’s 2018 feature <em>The Lower Plateau</em> (about a formerly successful indie musician turned weed dealer) is <a href="https://www.facebook.com/events/290849784901716/" target="_blank" rel="noopener">screening</a> at la Vitrola, preceded by a short called <em>Mahalia Melts in the Rain</em>. <em>4602 St-Laurent, 7:30 p.m., $5</em></p>
<p>Up the street at Casa, there’s another Lux Magna event. <em>We Are The Light</em> is a night of music and poetry by womxn of colour. You can check out our interview with organiser Shades Lawrence <a href="https://cultmtl.com/2019/01/we-are-the-light-lux-magna/" target="_blank" rel="noopener">here</a>. <em>4873 St-Laurent, 8 p.m., $12.50</em></p>
<p>From East Memphis, L.A.-based underground rapper <a href="https://m.soundcloud.com/xavierwulf" target="_blank" rel="noopener">Xavier Wulf</a> plays Bar le Ritz with opener Dave Lost. <em>179 Jean-Talon W., 9 p.m., $20/$25</em></p>
<p><em>For more concert recommendations, see our <a href="https://cultmtl.com/listings/" target="_blank" rel="noopener">Music Listings</a> and this week’s edition of <a href="https://cultmtl.com/2019/01/montreal-shows-231/" target="_blank" rel="noopener">Hammer of the Mods</a>.</em></p>
<div class="rp4wp-related-posts rp4wp-related-post">

	<h3>Related Posts</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://cultmtl.com/2013/01/friday-jan-4/"><img width="150" height="82" src="https://cultmtl.com/wp-content/uploads/2013/01/56-Up-crop-2.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://cultmtl.com/wp-content/uploads/2013/01/56-Up-crop-2.jpg 600w, https://cultmtl.com/wp-content/uploads/2013/01/56-Up-crop-2-300x164.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://cultmtl.com/2013/01/friday-jan-4/">Friday, Jan. 4</a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>* 56 Up screens at Parc * The Pouteens, the World Provider and more play&hellip;</p></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://cultmtl.com/2019/01/lux-magna-festival-montreal-january/"><img width="150" height="150" src="https://cultmtl.com/wp-content/uploads/2019/01/kiva-photo-150x150.jpg" class="attachment-rp4wp-thumbnail-post size-rp4wp-thumbnail-post wp-post-image" alt="" srcset="https://cultmtl.com/wp-content/uploads/2019/01/kiva-photo-150x150.jpg 150w, https://cultmtl.com/wp-content/uploads/2019/01/kiva-photo-130x130.jpg 130w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://cultmtl.com/2019/01/lux-magna-festival-montreal-january/">Lux Magna set to light up your January</a></div><div class="rp4wp_component rp4wp_component_excerpt rp4wp_component_4"><p>The second edition of Lux Magna aims to liven up the doldrums of January.</p></div></li>	</ul>
	</div></div>
                        						
						
    				</div>
    				
    				
 					<!-- RATINGS -->
					    				
					<!-- TAGS -->
						

			<ul class="post-tag-cloud"><li><a href="https://cultmtl.com/tag/amanda-durepos/">Amanda Durepos</a></li><li><a href="https://cultmtl.com/tag/cineclub-film-society/">Cinéclub Film Society</a></li><li><a href="https://cultmtl.com/tag/citizen-kane/">Citizen Kane</a></li><li><a href="https://cultmtl.com/tag/club-du-choro-de-montreal/">Club du Choro de Montréal</a></li><li><a href="https://cultmtl.com/tag/dave-lost/">Dave Lost</a></li><li><a href="https://cultmtl.com/tag/liz-singh/">Liz Singh</a></li><li><a href="https://cultmtl.com/tag/lux-magna/">Lux Magna</a></li><li><a href="https://cultmtl.com/tag/lux-magna-festival/">Lux Magna Festival</a></li><li><a href="https://cultmtl.com/tag/mahalia-melts-in-the-rain/">Mahalia Melts in the Rain</a></li><li><a href="https://cultmtl.com/tag/melissa-tapper-goldman/">Melissa Tapper Goldman</a></li><li><a href="https://cultmtl.com/tag/montreal/">Montreal</a></li><li><a href="https://cultmtl.com/tag/nouveau-palais/">Nouveau Palais</a></li><li><a href="https://cultmtl.com/tag/orson-welles/">Orson Welles</a></li><li><a href="https://cultmtl.com/tag/pixinguinha/">Pixinguinha</a></li><li><a href="https://cultmtl.com/tag/shades-lawrence/">Shades Lawrence</a></li><li><a href="https://cultmtl.com/tag/subjectified/">Subjectified</a></li><li><a href="https://cultmtl.com/tag/the-lower-plateau/">The Lower Plateau</a></li><li><a href="https://cultmtl.com/tag/things-to-do/">things to do</a></li><li><a href="https://cultmtl.com/tag/to-do-list/">To-Do List</a></li><li><a href="https://cultmtl.com/tag/we-are-the-light/">We Are the Light</a></li><li><a href="https://cultmtl.com/tag/xavier-wulf/">Xavier Wulf</a></li></ul>   				
                    <!-- POST PAGINATION -->    
                                                       <div class="paging clearfix">

                                        
                                                  <div class="col-1-2 prev">
                                                       <div class="meta">Prev post</div>
                                                       <a href="https://cultmtl.com/2019/01/we-are-the-light-lux-magna/"><h3>Lighting up the night</h3></a>
                                                  </div>

     
                                             

                                        
                                                  <div class="col-1-2 next last eol">
                                                       <div class="meta">End of line</div>
                                                       <h3>No more posts</h3>
                                                  </div>

                                             
                                   </div>
					<!-- ABOUT THE AUTHOR -->
					
                    <!-- RELATED POSTS -->
					    				
    				
					<!-- COMMENTS -->
                    <div class="comments-container"> 
                    	         	                       		


					<!-- ANCHOR TAG -->
					<a name="comments"></a>

						
					<!-- DISPLAY COMMENTS -->
					<h2>No Replies to "Sunday, Jan. 27"</h2><ul class='comments'></ul><div id='comments_pagination'></div>					</div>
    				
    				
    			
    			<!-- End Main Column -->	
    			</div>
    			
    			
				<!-- SIDEBAR -->
				



					<!-- SIDEBAR -->
					<aside class="col-1-4 last">

						<div id="adwidget_htmlwidget-10" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/18345437/Top_Homepage_300x250', [300, 250]).display();
</script></div></div><div id="adwidget_htmlwidget-13" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/18345437/Sidebar_Homepage_300x250', [300, 250]).display();
</script></div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><a href="https://cultmtl.com/2018/05/best-of-mtl-2018/"><img src="https://cultmtl.com/wp-content/uploads/2018/05/BOM2018-logo.jpg" alt="" /></a></div>
		</div><div id="adwidget_htmlwidget-8" class="widget AdWidget_HTMLWidget"><div style='text-align: center;'><script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/18345437/Left_ROS_160x600', [160, 600]).display();
</script></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.rantline.com/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-76280" src="https://cultmtl.com/wp-content/uploads/2015/08/rantline-button.png" alt="" /></a></p>
</div>
		</div>
			<div id="scene_vc_single_post-3" class="widget scene_vc_single_post">
			<h3 class="widget-title">To-Do List</h3>
				
						<!-- SINGLE POST-->
						<div 
							class="full post-172732 post type-post status-publish format-standard has-post-thumbnail hentry category-to-do-list tag-amanda-durepos tag-cineclub-film-society tag-citizen-kane tag-club-du-choro-de-montreal tag-dave-lost tag-liz-singh tag-lux-magna tag-lux-magna-festival tag-mahalia-melts-in-the-rain tag-melissa-tapper-goldman tag-montreal tag-nouveau-palais tag-orson-welles tag-pixinguinha tag-shades-lawrence tag-subjectified tag-the-lower-plateau tag-things-to-do tag-to-do-list tag-we-are-the-light tag-xavier-wulf"							data-post_ID="172732" 
							data-nonce="dbfa841937"
						>

							<!-- FEATURED MEDIA-->
							
								<div class="rate-container">

									<!-- META: COMMENTS -->
									
									<div class="feat-title-container">

										<!-- RATING -->
										
										
										
									</div>

									<!-- FEATURED MEDIA -->
									<div class='featured-media'><div class="mosaic-block circle"><a href="https://cultmtl.com/2019/01/sunday-jan-27-2/" class="mosaic-overlay link" title="xavier_wulf"></a><div class="mosaic-backdrop"><img src="https://cultmtl.com/wp-content/uploads/2019/01/xavier_wulf.jpg" alt="" /></div></div></div>
								</div>

							
										
							
								<div class="post-title">

								<!-- META -->
									
									<!-- TITLE -->
									<a href="https://cultmtl.com/2019/01/sunday-jan-27-2/"><h2>Sunday, Jan. 27</h2></a>								</div>

							
							<!-- EXCERPT -->
							<div class="excerpt">* Nouveau Palais art expo
* Choro at Café Resonance
* Citizen Kane at Film Society
* The Lower Plateau screening at Vitrola
* We Are The Light at Casa
* Xavier Wulf at le Ritz</div>
						</div>

				

					

			</div>

			  

					</aside>

    			
    		</div>
    		<!-- end wrapper -->
    	</div>
    	<!-- end outter-wrapper -->


		
		<!-- END LOOP -->


 	
		
		
		<!-- FOOTER -->
		
		<!-- FOOTER -->
		<footer>

            <!-- PRE FOOTER -->
            
            <!-- MAIN FOOTER -->
            
            <!-- POST FOOTER -->
            
		</footer>
            
		
		<!-- GOOGLE ANALYTICS-->
		
		<!-- WP FOOTER -->
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>	
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/cultmtl.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/scene-shortcodes-plugin/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/scene-widgets-plugin/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/scene-widgets-plugin/js/jquery.animateNumbers.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/wp-a11y.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/fancybox/jquery.fancybox.pack.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-buttons.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/fancybox/helpers/jquery.fancybox-thumbs.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/isotope.pkgd.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/imagesloaded.pkgd.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/jquery.flexslider-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/fitvids.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/jquery.sidr.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/media/mediaelement-and-player.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/placeholder.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/mosaic.1.0.1.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/jquery.matchHeight-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/cleantabs.jquery.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/jquery.scrollUp.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/selectivizr-min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/fittext.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/owl-carousel/owl.carousel.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/scrollReveal.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/global_functions.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/custom-scripts.js?ver=4.9.9'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/scene/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lazyest_ajax = {"ajaxurl":"https:\/\/cultmtl.com\/wp-admin\/admin-ajax.php","searchfor":"Searching for comment...","pleasewait":"Please wait while Lazyest Gallery searches for ","pagination":"default"};
var lazyest_widgets = {"_nonce":"5a86a95c4c","ajaxurl":"https:\/\/cultmtl.com\/wp-admin\/admin-ajax.php","slideshow_duration":"5000"};
var lazyestshow = {"captionqueue":"2000","captionopcty":"2000","slideview":"1000","duration":"5000"};
var lazyestimg = {"ajaxurl":"https:\/\/cultmtl.com\/wp-admin\/admin-ajax.php?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/lazyest-gallery/js/lazyest-gallery.js?ver=1.1.20'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.2.2'></script>
	
	</body>
	
</html>

 