<!doctype html>
<html lang="en-US">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-WWRKCBH');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ridley Scott behind the scenes and in his own words | Cult MTL</title>
	<meta name="description" content="Film legend Ridley Scott speaks about some of his classics, including Alien, Blade Runner and Gladiator, and the forthcoming House of Gucci." />
	<link rel="canonical" href="https://cultmtl.com/2021/07/ridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ridley Scott behind the scenes and in his own words | Cult MTL" />
	<meta property="og:description" content="Film legend Ridley Scott speaks about some of his classics, including Alien, Blade Runner and Gladiator, and the forthcoming House of Gucci." />
	<meta property="og:url" content="https://cultmtl.com/2021/07/ridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci/" />
	<meta property="og:site_name" content="Cult MTL" />
	<meta property="article:publisher" content="https://www.facebook.com/CultMTL/" />
	<meta property="article:published_time" content="2021-07-14T19:18:54+00:00" />
	<meta property="article:modified_time" content="2021-07-14T19:32:57+00:00" />
	<meta property="og:image" content="https://cultmtl.com/wp-content/uploads/2021/07/Ridley-Scott-and-Sigourney-Weaver-Alien-1979.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="618" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CultMTL" />
	<meta name="twitter:site" content="@CultMTL" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Stephane Banfi" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="14 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://cultmtl.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://cultmtl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cultmtl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-google-maps-style-css'  href='https://cultmtl.com/wp-content/plugins/wp-event-manager-google-maps/assets/css/frontend.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-frontend-css'  href='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/css/frontend.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-ui-css-css'  href='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/js/jquery-ui/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-timepicker-css-css'  href='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-grid-style-css'  href='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/css/wpem-grid.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-font-style-css'  href='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/fonts/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-styles-css'  href='https://cultmtl.com/wp-content/themes/cultmtl/assets/build/theme.min.css?ver=1.0.86-#8329' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://cultmtl.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3.exp&#038;libraries=places&#038;language=en&#038;region=CA&#038;key=AIzaSyCu40YGC42ldYmDHRXxfYaqBJd02KAHT44&#038;ver=5.7.2' id='google-maps-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/cultmtl/assets/build/persist/prebid-ads.js?ver=1.0.86-#8329' id='adblock-detect-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/18345437\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2021","07","ridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci"],"Category":["Film"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.7.2' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.7.2' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://cultmtl.com/wp-json/" /><link rel="alternate" type="application/json" href="https://cultmtl.com/wp-json/wp/v2/posts/196734" /><link rel="alternate" type="application/json+oembed" href="https://cultmtl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cultmtl.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
			<!-- Real Favicon Generator -->
	<link rel="apple-touch-icon" sizes="180x180" href="https://cultmtl.com/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cultmtl.com/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cultmtl.com/favicon-16x16.png">
	<link rel="manifest" href="https://cultmtl.com/site.webmanifest">
	<link rel="mask-icon" href="https://cultmtl.com/safari-pinned-tab.svg" color="#000000">
	<meta name="theme-color" content="#ffffff">
			<link rel="preload" as="font" crossorigin="anonymous" href="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/fonts/source-sans-pro-v13-latin-300.woff2">
				<link rel="preload" as="font" crossorigin="anonymous" href="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/fonts/source-sans-pro-v13-latin-300italic.woff2">
				<link rel="preload" as="font" crossorigin="anonymous" href="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/fonts/source-sans-pro-v13-latin-600.woff2">
				<link rel="preload" as="font" crossorigin="anonymous" href="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/fonts/source-sans-pro-v13-latin-700.woff2">
				<link rel="preload" as="font" crossorigin="anonymous" href="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/fonts/source-sans-pro-v13-latin-italic.woff2">
				<link rel="preload" as="font" crossorigin="anonymous" href="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/fonts/source-sans-pro-v13-latin-regular.woff2">
		</head>

<body class="post-template-default single single-post postid-196734 single-format-standard cultmtl">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WWRKCBH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-envelop" viewBox="0 0 32 32">
<title>envelop</title>
<path d="M29 4h-26c-1.65 0-3 1.35-3 3v20c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-20c0-1.65-1.35-3-3-3zM12.461 17.199l-8.461 6.59v-15.676l8.461 9.086zM5.512 8h20.976l-10.488 7.875-10.488-7.875zM12.79 17.553l3.21 3.447 3.21-3.447 6.58 8.447h-19.579l6.58-8.447zM19.539 17.199l8.461-9.086v15.676l-8.461-6.59z"></path>
</symbol>
<symbol id="icon-earth" viewBox="0 0 32 32">
<title>earth</title>
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM16 30c-1.967 0-3.84-0.407-5.538-1.139l7.286-8.197c0.163-0.183 0.253-0.419 0.253-0.664v-3c0-0.552-0.448-1-1-1-3.531 0-7.256-3.671-7.293-3.707-0.188-0.188-0.442-0.293-0.707-0.293h-4c-0.552 0-1 0.448-1 1v6c0 0.379 0.214 0.725 0.553 0.894l3.447 1.724v5.871c-3.627-2.53-6-6.732-6-11.489 0-2.147 0.484-4.181 1.348-6h3.652c0.265 0 0.52-0.105 0.707-0.293l4-4c0.188-0.188 0.293-0.442 0.293-0.707v-2.419c1.268-0.377 2.61-0.581 4-0.581 2.2 0 4.281 0.508 6.134 1.412-0.13 0.109-0.256 0.224-0.376 0.345-1.133 1.133-1.757 2.64-1.757 4.243s0.624 3.109 1.757 4.243c1.139 1.139 2.663 1.758 4.239 1.758 0.099 0 0.198-0.002 0.297-0.007 0.432 1.619 1.211 5.833-0.263 11.635-0.014 0.055-0.022 0.109-0.026 0.163-2.541 2.596-6.084 4.208-10.004 4.208z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 32 32">
<title>facebook</title>
<path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 32 32">
<title>instagram</title>
<path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
<path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
<path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 32 32">
<title>twitter</title>
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
</defs>
</svg>

<div id="page" class="site">

	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header site-header--minimal">

		<div class="header__logo">
			<a href="https://cultmtl.com/" rel="home" class="logo-link">
				<img class="logo-image logo-image--dark" src="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/images/cult-logo-dark-2020.svg" alt="Cult MTL" />
				<img class="logo-image logo-image--light" src="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/images/cult-logo-light-2020.svg" alt="Cult MTL" aria-hidden="true" />
			</a>
		</div>

		
		<div class="header__social">

				<ul class="social-links">
								<li class="social-link">
				<a href="https://www.facebook.com/CultMTL/" target="_blank" alt="facebook link">
					<svg class="icon icon-facebook"><use xlink:href="#icon-facebook"></use></svg><span class="visuallyhidden icon__name"> icon-facebook</span>
				</a>
			</li>
								<li class="social-link">
				<a href="https://twitter.com/CultMTL" target="_blank" alt="twitter link">
					<svg class="icon icon-twitter"><use xlink:href="#icon-twitter"></use></svg><span class="visuallyhidden icon__name"> icon-twitter</span>
				</a>
			</li>
								<li class="social-link">
				<a href="https://www.instagram.com/cultmtl/" target="_blank" alt="instagram link">
					<svg class="icon icon-instagram"><use xlink:href="#icon-instagram"></use></svg><span class="visuallyhidden icon__name"> icon-instagram</span>
				</a>
			</li>
			</ul>
	
		</div>

		<nav class="header__menu" id="navigationWrapper">

			<ul id="menuPrimary" class="menu--primary"><li id="menu-item-190854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190854"><a href="https://cultmtl.com/category/arts-life/">Arts &amp; Life</a></li>
<li id="menu-item-181206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181206"><a href="https://cultmtl.com/category/news/">News</a></li>
<li id="menu-item-181209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-181209"><a href="https://cultmtl.com/category/screen/">Film &amp; TV</a></li>
<li id="menu-item-181218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181218"><a href="https://cultmtl.com/category/music/">Music</a></li>
<li id="menu-item-181213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181213"><a href="https://cultmtl.com/category/food-drink/">Food &amp; Drink</a></li>
<li id="menu-item-192816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192816"><a href="https://cultmtl.com/events/">Events</a></li>
<li id="menu-item-181231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181231"><a href="https://cultmtl.com/magazine/">Magazine</a></li>
<li id="menu-item-190853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190853"><a href="https://cultmtl.com/category/best-of-mtl/">Best of MTL</a></li>
</ul>
			<ul id="menuSecondary" class="menu--secondary"><li id="menu-item-190859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190859"><a href="https://cultmtl.com/about-contact/">Contact</a></li>
<li id="menu-item-190860" class="phone-only menu-item menu-item-type-custom menu-item-object-custom menu-item-190860"><a href="mailto:ads@cultmontreal.com">Advertise</a></li>
</ul>
		</nav>

	</header>

<div id="content" class="site-content">

	<div id="primary" class="content__main">

		
<article id="post-196734" class="post-196734 post type-post status-publish format-standard has-post-thumbnail hentry category-film">

	
<aside id="sidebarPostsLeaderboard" class='entry-sidebar--leaderboard'>
	<section id="adwidget_htmlwidget-15" class="widget AdWidget_HTMLWidget"><div style="text-align: center;">
		<script type='text/javascript'>
			googletag.cmd.push(function() {
				var mapping1 = googletag.sizeMapping().
				addSize([728, 0], [728, 90]).
				addSize([0, 0], [320, 50]).
				build();

				googletag.defineSlot('/18345437/Header_Homepage_728x90', [[320, 50], [728, 90]], 'topPostAd').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
				googletag.defineSlot('/18345437/18345437', [320, 50], 'div-gpt-ad-1441641940619-1').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>
		<div>
			<!-- /18345437/Header_Homepage_728x90 -->
			<div id='topPostAd'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('topPostAd'); });
				</script>
			</div>
		</div>
	</section>
</aside>

	
<header class="entry-header hero">

<div class="hero__image" >
				<div class="post-thumbnail">
				<div class="post-thumbnail__inner">
					<img src="https://cultmtl.com/wp-content/uploads/2021/07/Ridley-Scott-and-Sigourney-Weaver-Alien-1979.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ridley Scott" loading="lazy" />				</div>
											</div><!-- .post-thumbnail -->

		</div>

<div class="hero__content">

	<div class="entry-meta">
		<span class="entry-meta__categories"><a href="https://cultmtl.com/category/screen/film/" rel="category tag">Film</a></span>		<span class="entry-meta__posted-on"><time class="entry-date published updated" datetime="2021-07-14T15:18:54-04:00">July 14, 2021</time></span>	</div>

	<div class="page-title entry-title">
		<h1 class="page-title">Ridley Scott behind the scenes and in his own words</h1>		<span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://cultmtl.com/author/stephane-banfi/">Stephane Banfi</a></span></span>	</div>

	<div class="entry-summary">
		<p>The cinema legend speaks about filmmaking, his classics Alien, Blade Runner, Gladiator and Black Hawk Down, and the forthcoming House of Gucci.</p>
	</div>

		<p class="entry-meta__sharing">
		<a class="sharing-button sharing-button--twitter" href="https://twitter.com/intent/tweet?text=Ridley%20Scott%20behind%20the%20scenes%20and%20in%20his%20own%20words&#038;url=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F&#038;via=Crunchify" target="_blank" title="Share this page on Twitter">Twitter</a>
		<a class="sharing-button sharing-button--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F" target="_blank" title="Share this page on Facebook">Facebook</a>
		<a class="sharing-button sharing-button--pinterest" href="https://pinterest.com/pin/create/button/?urlhttps%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F" target="_blank" title="Share this page on Pinterest">Pinterest</a>
		<a class="sharing-button sharing-button--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F&#038;title=Ridley%20Scott%20behind%20the%20scenes%20and%20in%20his%20own%20words" target="_blank" title="Share this page on Linkedin">LinkedIn</a>
	</p>
	
</div>
</header>

	
<aside id="sidebarPostsBeforeContent" class="entry-sidebar--before-content">
	<section id="adwidget_htmlwidget-10" class="widget AdWidget_HTMLWidget">
		<div style="text-align: center;">
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<div id="postsBeforeContent">
			<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					googletag.defineSlot('/18345437/Top_Homepage_300x250', [300, 250], 'postsBeforeContent')
					.addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('postsBeforeContent');
				});
			</script>
			</div>
		</div>
	</section>
</aside>

	<div class="entry-content">

		
<p><em>Ridley Scott gave a two-hour lecture via Zoom on May 11 as part of a <a href="https://www.sunderland.ac.uk/more/news/story/in-conversation-with-lord-puttnam-from-ridley-scott-to-lee-hall-an-exclusive-series-1510?fbclid=IwAR0UUnjFJlC5257bQzbmm0K2SrIt9YFPNXm8-Ge1Pt6qg4LUswjw--63fWg" target="_blank" rel="noreferrer noopener">series</a> presented by the University of Sunderland, Northern Film + Media and Pinewood Group.</em></p>



<p>If you’ve watched anything worthwhile on a screen over the past four decades — any screen, really&nbsp; — there is a good chance Ridley Scott has had a hand in it.</p>



<p>Whether it’s the iconic&nbsp;<em>1984</em>&nbsp;Apple <a href="https://www.youtube.com/watch?v=2zfqw8nhUwA" target="_blank" rel="noreferrer noopener">commercial</a> that launched the Macintosh and the age of cinematic advertising, the classic film <em>Blade Runner</em>, an adaptation of Philip K. Dick’s 1968 novel that redefined dystopian science-fiction, or, more recently, the hit series <em>The Good Wife, The Man in the High Castle</em>&nbsp;or&nbsp;<em>Raised by Wolves</em>, which his company produced, the remarkably resilient and prolific 83-year-old director/producer is nothing short of a human dynamo who seamlessly jumps from one genre to another medium.</p>



<p>Scott’s 40-odd years of filmmaking weren’t always paved with glowing successes though. There was, after all,&nbsp;<em>G.I Jane.&nbsp;Exodus: Gods and Kings.&nbsp;</em>And who can forget&nbsp;<em>Legend&nbsp;</em>and Tom Cruise’s mini-armour dress that left an indelible mark on our collective psyches?</p>



<p>But it’s safe to say that many directors would be perfectly happy to trade in any of their work for just one of his many iconic films, starting with&nbsp;<em>Alien</em>, way back in 1979, which propelled horror to the chilling confines of space and transformed Ridley Scott (and Sigourney Weaver) into household names.</p>



<p>But then came&nbsp;<em>Blade Runner. Thelma &amp; Louise. Gladiator. Black Hawk Down. The Martian</em>. In fact, his impressive track record is even more astonishing considering the fact that he got a late start in directing, wrapping his first film&nbsp;<em>The Duellists</em>&nbsp;at the age of 40, back in 1977, for which they literally created a new award at the Cannes Film Festival — Best Debut Film, which Scott, of course, won.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="768" src="https://cultmtl.com/wp-content/uploads/2021/07/the-duellists-harvey-keitel.jpeg" alt="" class="wp-image-196751"/><figcaption>The Duellists, 1971 (Ridley Scott behind the scenes and in his own words)</figcaption></figure></div>



<p>With currently five television shows in production, 30 in development, two movies in post-production and an epic on Napoleon in the works for next year, Scott recently took a rare moment of respite as a guest speaker at an online conference organized by the University of Sunderland and Northern Film + Media, where he shared insights on directing, movie-making and his films.&nbsp;<br><br>“Not everybody is cut out to be a director,” Scott explains bluntly. “Directing is punishing, unless you are relentless, embrace stress and have the stamina of a rugby player. And maybe a bit of a talent. As Picasso said, it’s about 90% hard work, and 10% is talent. Of course there is luck, but you have to be relentlessly pursuing that luck every day. If you don’t, people will forget, not return a call and you won’t get it moving.”</p>



<p>When Scott speaks, with his crisp, English accent, the words often can’t keep up with his thoughts, his mind always racing ahead with nervous energy, recalling anecdotes, accurate budget figures from movies or commercials he shot, even the number of cameras and extras required for a specific scene. (“I’ve got 3,000 local extras, I’ve got 125 rangers, I’ve got 6 helicopters… and 11 cameras or else I’d still be shooting,” he recalls, recounting what was required for the landing scene in&nbsp;<em>Black Hawk Down</em>.)</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="683" src="https://cultmtl.com/wp-content/uploads/2021/07/House-of-Gucci.jpeg" alt="" class="wp-image-196758"/><figcaption>Lady Gaga and Al Pacino on the set of House of Gucci, 2021 (Ridley Scott behind the scenes and in his own words)</figcaption></figure></div>



<p>Scott’s creative drive is only matched by his ferocious pragmatism, which he developed as a set designer at the BBC in the 1960s, a gig that eventually led him to direct commercials — lots of them, as many as 150 per year.<br>The sheer volume honed his cinematic skills, forced him to constantly balance costs and style, originality and efficiency and prepared him for one inescapable Hollywood truth: “Everything costs money.”</p>



<p>He would ultimately fine-tune a creative process that involves intense storyboarding — “razor-sharp” after years of making commercials — along with a particular attention to technical details, set design and camera angles, that he all transposed to his films.</p>



<p>However, because of his success in advertising, the transition to cinema wasn’t something he originally sought out… until he saw the tremendous success his fellow countrymen Alan Parker and Adrian Lyne were achieving with their films.</p>



<p>“I nearly died with envy and rage,” he laughs. “Envy to me is fuel, it doesn’t make me roll over — I’m an animal, actually, as you can probably gather.”&nbsp;</p>



<p>By the time he tackled his first feature film&nbsp;<em>The Duellists</em>, a period piece starring Keith Carradine and Harvey Keitel, he was determined to stake his own cinematic ground and trust his instincts.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1062" height="792" src="https://cultmtl.com/wp-content/uploads/2021/07/Ridley-Scott-Blade-Runner-set.jpeg" alt="" class="wp-image-196753"/><figcaption>Ridley Scott with Harrison Ford on the set of Blade Runner, 1981 (Ridley Scott behind the scenes and in his own words)</figcaption></figure></div>



<p>“What I learned from commercials particularly was to trust my intuition — not anybody else’s,” he adds.&nbsp;While filming&nbsp;<em>Blade Runner&nbsp;</em>in 1981, Scott insisted on having continuous rain, including the shadow of trickling water shimmering off the Tyrell Corporation’s office walls, which raised a lot of questions from the crew.&nbsp;</p>



<p>“It was going to take way too long to explain, so eventually, when they asked me, ‘Why is it always raining outside?’, I said, ‘Because that’s how I bloody want it!’ —&nbsp; and they go (<em>whimpering</em>) ‘Ok…’”</p>



<p>The incident highlights a lesson that he wishes to impart on aspiring directors: “There has to be a leader of the pack. If not, your budget is going to do that,” — he motions with his hand, soaring high. “What film schools don’t teach you is that the more you ponder, you’re spending money. So you better walk in prepped, knowing exactly what you’re going to do. In your mind, try to imagine what you want to do. As you get more confident, you get to say what you want. Directing is exactly that: you say what you want.”</p>



<p>Knowing exactly what he wants has earned him a reputation in Hollywood for being expeditious, as he experienced recently on the set of one of his upcoming films&nbsp;<em>House of Gucci</em>, starring Al Pacino, Adam Driver and Lady Gaga.</p>



<p>“Al Pacino — who is the nicest, sweetest man — came to me and said: ‘Hey, I hear you only give two takes. Can you give me three if I need it?’ I said, ‘Al, dude, you are the master of the universe, you can have as many as you want.’ The actor is the virtuoso of who they are. Not you. So if the actor feels like playing their instrument, if he or she could hit a slightly better, higher or lower note, let them do it! Let them do it!”</p>



<p>His overall approach has obviously paid off, and over the years, Scott has been consistently able to unify two of the most elusive forces of show business: artistic credibility and box-office bankability.&nbsp;</p>



<p>As an example, his movie&nbsp;<em>Gladiator</em>&nbsp;reaped five Academy Awards in 2001, including Best Picture, and generated nearly as much revenue at the box office as the last four Best Pictures of the year&nbsp;combined.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="976" height="549" src="https://cultmtl.com/wp-content/uploads/2021/07/Gladiator.jpeg" alt="Gladiator Ridley Scott" class="wp-image-196747"/><figcaption>Gladiator, 2000 (Ridley Scott behind the scenes and in his own words)</figcaption></figure></div>



<p>But according to Scott, the exact recipe for making a good movie simply doesn’t exist, and is best defined by the lasting effect it leaves.</p>



<p>“A great film speaks to you and doesn’t die. It has a life of its own,” he summarizes. “It could be about a boy working in the steelworks or it could about a man walking around in Arab gear who changes the Middle East for a while. There is no rulebook on that one.”</p>



<p>With two new movies slated for theatrical release in the Fall —&nbsp;<em>House of Gucci</em>&nbsp;and the medieval epic&nbsp;<em>The Last Duel</em>, which reunites Ben Affleck and Matt Damon both onscreen and as screenwriters — and a third in preparation on the life of Napoleon starring Joaquin Phoenix, Sir Scott clearly shows no signs of slowing down. And he evidently continues to enjoy every step of the process, no matter how strange, hostile or challenging the conditions are in the worlds he brings to the screen.</p>



<p>“I think I’m good at world-building because I was a good set designer. And if it’s not fun, you shouldn’t go to work,” he says. “I think your sense of fun infects or — if you like a better word — inspires. Say it’s cold and muddy (<em>during a film</em>), well, of course it’s cold and muddy — shut the fuck up and get on with it, okay?”</p>



<p>In the end, his best advice to upcoming directors is a testament to a principle he has applied throughout his career.<br>“Just do it,” he quips, almost impatiently.“Don’t study your navel, go out and do it. Write something, get some buddies, all come together, get some hamburgers and make a goddam movie.”</p>



<p><strong><strong>On his appreciation of school as a young boy&nbsp;<br></strong></strong>The corrective design or geometry of the educational system is very tricky because I remember going to my headmaster and asking for an interview and saying, “I’m not sure why I’m learning Latin or algebra, I’ll never use it, I don’t understand it. So I feel I’m wasting my time.” (<em>pause</em>) I got&nbsp;caned.&nbsp;If I had gone home, my dad would have said: “It’s your fault.” Oh okay. There was no police or psychologist. I just got caned and went home rubbing my butt. That’s it.</p>



<p><strong>On directing commercials<br></strong>My film school — because I didn’t have a film school — was commercial advertising. I learned little by little, blow by blow. Learning that this works, that works, and also about operating. So the speed of operating and talking to an actor is far more communicative than me sitting in a chair and saying, “Can we do it again darling?” That doesn’t work.</p>



<p><strong>On his creative process</strong><br>I sit very much on my own when I’m prepping a movie. It’s a bit like writing a song or writing a script. If you sit there long enough you’ll come up with a solution. And I always firmly believed that, depending on how patient you can be. I find that I’m clearest and most creative early in the morning, through to about lunchtime. In the afternoon, I do other things, technical things and tidy things up. But in the morning, I have to have four hours of real creativity. There are no drugs involved. I don’t have marijuana, I don’t do pot, don’t do any of that stuff. I do like wine occasionally, but you can’t do that during the day.&nbsp; So usually it’s coffee and in those days it was always a cigarette. A Marlboro Red — I’m not recommending you do this — at 7:30 a.m. and I was&nbsp;<em>boom</em>; I was actually red hot for about an hour and a half. And then you’d work that, and little by little, you are forming a picture in your head. At the same time, I’m storyboarding.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="528" src="https://cultmtl.com/wp-content/uploads/2021/07/H.R.-Giger-Alien-art.jpeg" alt="Alien H.R. Giger Ridley Scott" class="wp-image-196748"/><figcaption>Alien art by H.R. Giger (Ridley Scott behind the scenes and in his own words)</figcaption></figure></div>



<p><strong>On directing <em>Alien</em><br></strong>I tend to develop all the things I do. But scripts have landed on my desk right out of the blue. I was the fifth choice (of director) on&nbsp;<em>Alien.&nbsp;</em>Before me, there was Robert Altman. Why on earth would you offer&nbsp;<em>Alien</em>&nbsp;to Robert Altman? Even Robert must have gone: “…<em>what</em>?”</p>



<p><strong>On designing the Alien and the reactions to the movie<br></strong>When (Hans Ruedi) Giger did the sketches, I said, “I love this.” It was a drawing in profile of the alien, his head was like a beautiful insect — as all insects are. It was spectacularly beautiful. And (the studio) Fox said, “Gee, it’s obscene.” I said, “That’s&nbsp;<em>good</em>.” We’re doing a horror film, everything should make you feel uncomfortable, isn’t that what we’re doing? I think they were scared I was going to make it too violent. How do you make a film about an alien creature too violent? Later, I went to the preview in St. Louis, a guy jumped out from the front row, ran out and fainted, right on the carpet right next to my feet, and went, “Oh dear.” And I helped pick him up and get him into the lobby and I said, “It’s something you must have eaten, dude.” And he said: “No, no, it was when that thing came out of the chest, you bloody executives. Who made this movie?!”</p>



<p><strong>On the iconic Apple commercial and its $1-million price tag<br></strong>It was a two-day shoot and people say it was a million dollars but it wasn’t a million, it was $250,000. And to be cheap, I knew this connection with the National Front, so every one of those guys is National Front, they got shaved heads, and they got earrings, and I put on shitty clothing and I talked to them and said: “Right. When the hammer gets thrown at the screen, there’ll be a ball of cloud and dust blowing out here, I want you all to go&nbsp;<em>WAAAAAAAA.</em>” And they did. And that was it. It made no sense whatsoever.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="799" src="https://cultmtl.com/wp-content/uploads/2021/07/ridley-scott.jpeg" alt="" class="wp-image-196760"/><figcaption>Ridley Scott</figcaption></figure></div>



<p><strong>His smartest decision when filming&nbsp;<em>Gladiator</em><br></strong>The smartest decision I made on&nbsp;<em>Gladiator</em>&nbsp;is I went to look at Bratislava and Budapest in mid-winter because they had 70,000 acres of forest. But I only needed five acres to do what I wanted to do. So I called up the Forestry Commission, seven miles outside of Gatwick, which meant we&nbsp;<em>weren’t</em>&nbsp;going to some dreadful foreign country with terrible bloody food. We went to this spot, the Forestry Commission said you can do what you want because these trees, they are going to be torn down. So I can burn them? Whatever you want. So that has now become a favourite location for many movies.</p>



<p><strong>On his research for the movie&nbsp;<em>Gladiator</em><br></strong>On&nbsp;<em>Gladiator</em>, they asked me: what books on Rome did you read? I didn’t read any. You just use your bloody imagination… I tend not to use advisors because frequently, everyone else is going to get irritated. They get in the way… Scholars will constipate you. Sorry. That’s what happens. Post-<em>Gladiator</em>, I got a letter from a senior person at Oxford or Cambridge, it said: “Listen, I have to tell you, the film is not particularly accurate, etc, etc, etc but I adore Gladiator and you’ve reignited and inspired my students in the belief and fascination of the Roman Empire.”&nbsp; So I called him and said, “How do you know,&nbsp;were you there?”</p>



<p><strong>On casting and actors<br></strong>I discovered that I cast really well. I discovered some new people and set them up. Brad Pitt, I gave him the best 17 minutes of his life. He went&nbsp;<em>whoompff</em>&nbsp;— took off. Sigourney Weaver. Sean Young.&nbsp;<em>Whoom</em>. Hopefully, you have got an eye for casting. If you have, you have a head start. Make actors your friend, not your employees. They have to become your pal… You do not have to tell an actor how to get emotional. Because if you do, he or she’s going to say “Excuse, me, I’ll do that, just back off.” You have to be certain they know exactly what you want. I keep it as simple as possible, do not go into volumes of speak or they’re going to go: “When will he stop? When will he stop?”&nbsp;</p>



<p><strong>On his favourite movie<br></strong>I have no favourite film of mine, they are all my favourite children, and I have no regrets about any one of them. At all. In other words, I learned early on to be your own critic and don’t listen to critics. When it goes out, it’s what I want, and then it’s a disappointment if it doesn’t play, because really it’s not about the money. It’s really about the fact that I like to entertain people, I like to make them laugh, I like to scare them. That’s what I do. I’m an entertainer. &nbsp;</p>



<p><strong>On violence in movies<br></strong>After&nbsp;<em>Alien</em>, I started to get a sense of responsibility as a filmmaker in terms of the show of violence or sex or anything that could be a bad influence. You’re constantly aware of that, because we are in such a position to influence, and it should be a good influence or a good laugh, but it should not be a sick process. There are a lot of sick stories out there, sick films. Why is it always serial killers? Holy shit, stop — you know? ■</p>



<hr class="wp-block-separator"/>



<p><em><strong><em>For more film and TV coverage, please visit the Film &amp; TV&nbsp;</em></strong><a href="https://cultmtl.com/category/screen/film/"><em>section</em></a><strong><em>.</em></strong></em></p>
	</div>

	<footer class="entry-footer">

		
<aside id="sidebarPostsAfterContent" class="entry-sidebar--after-content">
	<section id="adwidget_htmlwidget-13" class="widget AdWidget_HTMLWidget">
		<div style="text-align: center;">
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<div id="postsAfterContent">
			<script>
				window.googletag = window.googletag || {cmd: []};
				googletag.cmd.push(function() {
					googletag.defineSlot('/18345437/Sidebar_Homepage_300x250', [300, 250], 'postsAfterContent')
					.addService(googletag.pubads());
					googletag.enableServices();
					googletag.display('postsAfterContent');
				});
			</script>
			</div>
		</div>
	</section>
</aside>

		<div class="entry-meta">
				<p class="entry-meta__sharing">
		<a class="sharing-button sharing-button--twitter" href="https://twitter.com/intent/tweet?text=Ridley%20Scott%20behind%20the%20scenes%20and%20in%20his%20own%20words&#038;url=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F&#038;via=Crunchify" target="_blank" title="Share this page on Twitter">Twitter</a>
		<a class="sharing-button sharing-button--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F" target="_blank" title="Share this page on Facebook">Facebook</a>
		<a class="sharing-button sharing-button--pinterest" href="https://pinterest.com/pin/create/button/?urlhttps%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F" target="_blank" title="Share this page on Pinterest">Pinterest</a>
		<a class="sharing-button sharing-button--linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fcultmtl.com%2F2021%2F07%2Fridley-scott-behind-the-scenes-and-in-his-own-words-duellists-alien-gladiator-blade-runner-house-of-gucci%2F&#038;title=Ridley%20Scott%20behind%20the%20scenes%20and%20in%20his%20own%20words" target="_blank" title="Share this page on Linkedin">LinkedIn</a>
	</p>
				<span class="entry-meta__categories">Posted in <a href="https://cultmtl.com/category/screen/film/" rel="category tag">Film</a></span>		</div>

		<div class="entry-author">
			
<div class="author-box author-box--has-image">

			<div class="author__image-wrap">
			<img width="503" height="480" src="https://cultmtl.com/wp-content/uploads/2021/06/image001.png" class="attachment-thumbnail size-thumbnail" alt="" loading="lazy" />		</div>
	
	<div class="author__details-wrap">

		<h2 class="author__name"><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://cultmtl.com/author/stephane-banfi/">Stephane Banfi</a></span></span></h2>
						<span class="author__job-title">Contributor</span>

							<div class="author__bio">
				Stephane worked 25 years in public relations before going suddenly bald and switching to journalism. He is the co-founder of Les Explorateurs culinaires, an organization that helps people make more informed decisions regarding the food they eat, and the founder of The Pandemic Movie Index, an organization that helps people make more informed decisions regarding the movies they watch. His passions include eating, watching movies and hydroponic gardening.			</div>
		
		
	</div>
</div>
		</div>

	</footer>

</article>


<aside id="sidebarPostsFooter" class="entry-sidebar--footer">

	<section id="adwidget_htmlwidget-8" class="widget AdWidget_HTMLWidget">
		<div style="text-align: center;">
			<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
			<div id="postsFooter">
				<script>
					window.googletag = window.googletag || {cmd: []};
					googletag.cmd.push(function() {
						googletag.defineSlot('/18345437/Left_ROS_160x600', [160, 600], 'postsFooter')
						.addService(googletag.pubads());
						googletag.enableServices();
						googletag.display('postsFooter');
					});
				</script>
			</div>
		</div>
	</section>

	<div class="widget widget--related-posts">			<a class="section-header" href="https://cultmtl.com/page/2/">
				<h2 class="section-header__title">latest</h2>
				<span class="section-header__see-more" >| see all</span>
			</a>
			<article id="post-196766" class="loop-entry post-196766 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
	<div class="loop-entry__image">
		
			<a class="post-thumbnail" href="https://cultmtl.com/2021/07/celebrate-all-things-french-on-bastille-day-french-city-hall-montreal/" aria-hidden="true" tabindex="-1">
				<img src="https://cultmtl.com/wp-content/uploads/2021/07/87485FB5-BD38-47B7-8E66-8993B94D2C4D.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Celebrate all things French on Bastille Day" loading="lazy" />			</a>
				</div>

	<div class="loop-entry__content">

		<header class="entry-header">
			<h3 class="entry-title"><a href="https://cultmtl.com/2021/07/celebrate-all-things-french-on-bastille-day-french-city-hall-montreal/" rel="bookmark">Celebrate all things French on Bastille Day</a></h3>
				<div class="entry-meta">
					<span class="entry-meta__posted-on"><time class="entry-date published updated" datetime="2021-07-14T16:24:55-04:00">July 14, 2021</time></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://cultmtl.com/author/cultmtl/">CultMTL</a></span></span>
				</div>
					</header>

		<div class="entry-summary">
			<p>Santé!</p>
		</div>

	</div>

</article>
<article id="post-196745" class="loop-entry post-196745 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-life">
	<div class="loop-entry__image">
		
			<a class="post-thumbnail" href="https://cultmtl.com/2021/07/dvsn-and-coeur-de-pirate-to-headline-mural-festival-2021/" aria-hidden="true" tabindex="-1">
				<img src="https://cultmtl.com/wp-content/uploads/2021/07/Webp.net-resizeimage-12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="DVSN and Coeur de Pirate will headline MURAL Festival 2021" loading="lazy" />			</a>
				</div>

	<div class="loop-entry__content">

		<header class="entry-header">
			<h3 class="entry-title"><a href="https://cultmtl.com/2021/07/dvsn-and-coeur-de-pirate-to-headline-mural-festival-2021/" rel="bookmark">DVSN and Coeur de Pirate will headline MURAL Festival 2021</a></h3>
				<div class="entry-meta">
					<span class="entry-meta__posted-on"><time class="entry-date published updated" datetime="2021-07-14T14:47:41-04:00">July 14, 2021</time></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://cultmtl.com/author/mr-wavvy/">Mr. Wavvy</a></span></span>
				</div>
					</header>

		<div class="entry-summary">
			<p>The annual street art and music fest is happening Aug. 12–22.</p>
		</div>

	</div>

</article>
</div>
</aside>

	</div>

</div>


	<footer id="colophon" class="site-footer">

		<div class="footer">

			<div class="footer__logo">
				<a href="https://cultmtl.com/" rel="home" class="logo-link">
					<img class="logo-image logo-image--dark" src="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/images/cult-logo-dark-2020.svg" alt="Cult MTL" />
					<img class="logo-image logo-image--light" src="https://cultmtl.com/wp-content/themes/cultmtl/assets/build/images/cult-logo-light-2020.svg" alt="Cult MTL" aria-hidden="true" />
				</a>
				<span class="visuallyhidden">Search popup trigger</span>
			</div>

			<div class="footer__menu">
				<div id="menuToggle" class="menu-icon menu-toggle" aria-label="toggle menu">
					<span class="menu-icon__bar" aria-hidden="true"></span>
					<span class="visuallyhidden">toggle menu</span>
				</div>
			</div>

		</div>

	</footer>
</div>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://cultmtl.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://cultmtl.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://cultmtl.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/cultmtl.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/js/common.min.js?ver=3.1.21' id='wp-event-manager-common-js'></script>
<script type='text/javascript' id='wp-event-manager-content-event-listing-js-extra'>
/* <![CDATA[ */
var event_manager_content_event_listing = {"i18n_datepicker_format":"yy-mm-dd","i18n_initialText":"Select Date Range","i18n_applyButtonText":"Apply","i18n_clearButtonText":"Clear","i18n_cancelButtonText":"Cancel","i18n_today":"Today","i18n_tomorrow":"Tomorrow","i18n_thisWeek":"This Week","i18n_nextWeek":"Next Week","i18n_thisMonth":"This Month","i18n_nextMonth":"Next Month","i18n_thisYear":"This Year","i18n_nextYear":"Next Year"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/js/content-event-listing.min.js?ver=3.1.21' id='wp-event-manager-content-event-listing-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/wp-event-manager-google-maps/assets/js/markerclusterer.js?ver=1.8.4' id='wp-event-manager-google-maps-cluster-js'></script>
<script type='text/javascript' id='wpem-google-maps-js-extra'>
/* <![CDATA[ */
var wpem_google_maps = {"ajax_url":"\/em-ajax\/%%endpoint%%\/","security":"2f14da4373","i18n_current_location_button_html":"<button class=\"wpem-my-location\" type=\"button\"><img class=\"wpem-my-location-img\" src=\"https:\/\/cultmtl.com\/wp-content\/plugins\/wp-event-manager-google-maps\/assets\/images\/wpem-my-location-black.png\" alt=\"My Location\"><\/button>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/wp-event-manager-google-maps/assets/js/wpem-google-maps.js?ver=1.8.4' id='wpem-google-maps-js'></script>
<script type='text/javascript' id='wp-event-manager-recurring-js-extra'>
/* <![CDATA[ */
var event_manager_recurring_events = {"every_day":"day(s)","every_week":"week(s) on","every_month":"month(s) on","ofthe_month":"of the month(s)","every_year":"year(s) on","i18n_datepicker_format":"yy-mm-dd","i18n_timepicker_format":"h:i A","i18n_timepicker_step":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/wp-event-manager-recurring-events/assets/js/event-recurring.min.js?ver=1.4.3' id='wp-event-manager-recurring-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.js?ver=3.1.21' id='wp-event-manager-jquery-timepicker-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/themes/cultmtl/assets/build/app.min.js?ver=1.0.86-#8329' id='theme-scripts-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://cultmtl.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
